<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>supernova hunters and nine lessons for curious people | Zooniverse</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://blog.zooniverse.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:b:latin,latin-ext","Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Karla",sans-serif;font-weight:700;font-style:normal}.wf-active body{font-family:"Karla",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not(.site-description){font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active th{font-weight:700;font-style:normal}.wf-active .entry-title{font-weight:700;font-style:normal}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//zooniverseblog.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Zooniverse &raquo; Feed" href="https://blog.zooniverse.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zooniverse &raquo; Comments Feed" href="https://blog.zooniverse.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zooniverse &raquo; supernova hunters and nine lessons for curious people Comments Feed" href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkutuwyAMhV9oDlvbXfpj6rNwsZhbCAgbZXn7UdRNVVZllSYkxDHns7CNmjLYNAqOomKFHKqnkdWUbYrAkQLOCzVY5gd1GysYtKCDnFgWag0LdEJWR5Ss7Qm6+mX/9vrapMHi201BtR+eh40ylYJTJqSOm6LLrFjmgP9PIx8Y70nTqasi9JyqgC/k7n7JIkXRQqPnP3CbLthmaEs5YvmJwW30qvPn4ls8Zi1nR0RHGkOreJQ1bCLnsU24WS5nEPxcR/ofMiYXZIa2R6oRenf7sA/x/enl8XW3e9tvt8cvGyD4Ng==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9ztEKwjAMheEXskYZKr0Qn2WrWa20TWhSyt5+VQT1Znf5Ax8caGwcZcWsoA9MKMB1Am39scxUiyJmcCIgukQ0jR2lfe8d/MhUDcfqQxZo4e5RBZTYMIl+4BbxSCaSGzVQ/gszxzGULVpwiuT76d8bv/lCt3Q9ng/DcLHWnp4rL+VXtw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"36711287","siteName":"Zooniverse","siteURL":"https:\/\/blog.zooniverse.org","icon":"<img alt='' src='https:\/\/zooniverseblog.files.wordpress.com\/2020\/04\/facebook-profile.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F12%2F15%2Fsupernova-hunters-and-nine-lessons-for-curious-people%2F&signup_flow=account&domain=blog.zooniverse.org","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/blog.zooniverse.org\/wp-admin\/admin-ajax.php","nonce":"018e43fb49","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"468710390d\" \/>","referer":"https:\/\/blog.zooniverse.org\/2020\/12\/15\/supernova-hunters-and-nine-lessons-for-curious-people\/","canFollow":"1","feedID":"4545360","statusMessage":"","customizeLink":"https:\/\/zooniverseblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fzooniverseblog.wordpress.com%2F2020%2F12%2F15%2Fsupernova-hunters-and-nine-lessons-for-curious-people%2F","postID":"2930","shortlink":"https:\/\/wp.me\/p2u2hx-Lg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blog.zooniverse.org\/2930","statsLink":"https:\/\/wordpress.com\/stats\/post\/2930\/blog.zooniverse.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Fourteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 47,067 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F12%2F15%2Fsupernova-hunters-and-nine-lessons-for-curious-people%2F&signup_flow=account&domain=blog.zooniverse.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1606852598j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zooniverseblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/" />
<link rel='shortlink' href='https://wp.me/p2u2hx-Lg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F12%2F15%2Fsupernova-hunters-and-nine-lessons-for-curious-people%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F12%2F15%2Fsupernova-hunters-and-nine-lessons-for-curious-people%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="supernova hunters and nine lessons for curious people" />
<meta property="og:url" content="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/" />
<meta property="og:description" content="At the weekend, a bunch of us had fun with a timely challenge &#8211; trying to find and follow-up supernovae with supernova hunters as part of the Nine Lessons and Carols for Curious People 24 hou…" />
<meta property="article:published_time" content="2020-12-15T10:41:13+00:00" />
<meta property="article:modified_time" content="2020-12-15T11:24:48+00:00" />
<meta property="og:site_name" content="Zooniverse" />
<meta property="og:image" content="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="383" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@the_zooniverse" />
<meta name="twitter:site" content="@the_zooniverse" />
<meta name="twitter:text:title" content="supernova hunters and nine lessons for curious people" />
<meta name="twitter:image" content="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://blog.zooniverse.org/?openidserver=1' />
<link rel='openid.delegate' href='https://blog.zooniverse.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blog.zooniverse.org/osd.xml" title="Zooniverse" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Zooniverse" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Zooniverse Blog. We&#039;re the world&#039;s largest and most successful citizen science platform and a collaboration between the University of Oxford, The Adler Planetarium, and friends" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://blog.zooniverse.org/feed/;icon-uri=https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="At the weekend, a bunch of us had fun with a timely challenge - trying to find and follow-up supernovae with supernova hunters as part of the Nine Lessons and Carols for Curious People 24 hour science/music/comedy show organised by Robin Ince and the Cosmic Shambles Network in support of various good causes. Robin and&hellip;" />
		<style type="text/css" id="twentyfourteen-header-css">
				.site-title a {
			color: #ffffff;
		}
		</style>
		<link rel="amphtml" href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/amp/"><link rel="icon" href="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=32" sizes="32x32" />
<link rel="icon" href="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=180" />
<meta name="msapplication-TileImage" content="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=270" />
</head>

<body class="post-template-default single single-post postid-2930 single-format-standard wp-embed-responsive customizer-styles-applied group-blog header-image footer-widgets singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://blog.zooniverse.org/" rel="home">
			<img src="https://zooniverseblog.files.wordpress.com/2020/04/cropped-download.png" width="1260" height="240" alt="Zooniverse">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://blog.zooniverse.org/" rel="home">Zooniverse</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://blog.zooniverse.org/category/education/">Education</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://blog.zooniverse.org/category/fun/">Fun</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a href="https://blog.zooniverse.org/category/news/">News</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://blog.zooniverse.org/category/science/">Science</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://blog.zooniverse.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-2930" class="post-2930 post type-post status-publish format-standard hentry category-news tag-supernova">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://blog.zooniverse.org/category/news/" rel="category tag">News</a></span>
		</div>
			<h1 class="entry-title">supernova hunters and nine lessons for curious people</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/" rel="bookmark"><time class="entry-date" datetime="2020-12-15T10:41:13+00:00">December 15, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://blog.zooniverse.org/author/chrislintott/" rel="author">chrislintott</a></span></span>			<span class="comments-link"><a href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/#respond">Leave a comment</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>At the weekend, a bunch of us had fun with a timely challenge &#8211; trying to find and follow-up supernovae with supernova hunters as part of the <a href="https://www.crowdfunder.co.uk/ninelessons">Nine Lessons and Carols for Curious People </a>24 hour science/music/comedy show organised by Robin Ince and the Cosmic Shambles Network in support of various good causes. Robin and Brian Cox normally run a huge show at the Hammersmith Apollo theatre at this time of year, but this socially distant, marathon show was a suitable replacement. </p>



<figure class="wp-block-image size-large"><img src="https://d3e1731j70rfa0.cloudfront.net/wp-content/uploads/2020/12/4am-1024x529.jpg" alt="" /><figcaption>Robin and musician Steve Pretty somewhere in the middle of the 24 and a bit hour long show &#8211; they were on stage throughout! Credit: Cosmicshambles.com</figcaption></figure>



<p>In the run up to the show there was some concern that poor weather in Hawai&#8217;i &#8211; where the PanSTARRS telescope that provides data for Supernova Hunters is located &#8211; might prevent us getting enough data, but in the event skies were clear. Very clear. Which caused a problem as the extra data took a while to get to the servers at Queen&#8217;s University Belfast and from there to us, but thanks to heroic efforts from the Supernova Hunters team, I was able to zoom into the show early on and pointed the viewers to the <a href="http://supernovahunters.org">supernovahunters.org </a>site, and classifications started to flow in. </p>



<p>Supernova hunting is a competitive sport these days, and though the early results from volunteers were encouraging, most of what we found was either too faint to make follow-up easy with the telescopes we had on stand by or were objects already identified by other surveys (including the Zooniverse&#8217;s friends at <a href="https://www.ztf.caltech.edu/">ZTF</a>). A brief reappearance on the Nine Lessons big screen (and an email to existing volunteers asking for help) later and we finally had a set of good candidates. </p>



<figure class="wp-block-image size-large"><a href="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg"><img data-attachment-id="2936" data-permalink="https://blog.zooniverse.org/15640486178_9a1f55c854_o/" data-orig-file="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg" data-orig-size="580,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15640486178_9a1f55c854_o" data-image-description="" data-medium-file="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg?w=300" data-large-file="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg?w=474" src="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg?w=580" alt="" class="wp-image-2936" srcset="https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg 580w, https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg?w=150 150w, https://zooniverseblog.files.wordpress.com/2020/12/15640486178_9a1f55c854_o.jpg?w=300 300w" sizes="(max-width: 580px) 100vw, 580px" /></a><figcaption>Liverpool Telescope in the Canary Islands, which was responsible for our first follow-up observations. Credit: Liverpool Telescope. </figcaption></figure>



<p>The team &#8211; especially Ken Smith and Darryl Wright &#8211; worked overnight to arrange follow-up. When I emerged from a few hours sleep observers at the Liverpool Telescope had checked out our most promising candidate &#8211; but it turned out not to be a supernova, but rather a less extreme cosmic explosion known as a cataclysmic variable. I marvelled at the fact Robin was still awake &#8211; and was coherently interviewing cosmologists, brain scientists and the odd astronaut &#8211; and gave an update.</p>



<p>Just after I finished, Belfast&#8217;s Ken Smith popped up with the news that observers in Hawai&#8217;i using the SNIFS instrument had followed up other targets &#8211; and one of them was a real supernova! Better, it was a type 1a &#8211; the kind of supernova that can be used to measure the expansion rate of the Universe. Admittedly it was a type 1a-91bg, a rarer type of supernova which is fainter than a normal type 1a, but still useful, and this gave us a payoff for the show.</p>



<figure class="wp-block-image size-large"><a href="https://zooniverseblog.files.wordpress.com/2020/12/image-2.png"><img data-attachment-id="2942" data-permalink="https://blog.zooniverse.org/image-2/" data-orig-file="https://zooniverseblog.files.wordpress.com/2020/12/image-2.png" data-orig-size="841,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-medium-file="https://zooniverseblog.files.wordpress.com/2020/12/image-2.png?w=300" data-large-file="https://zooniverseblog.files.wordpress.com/2020/12/image-2.png?w=474" src="https://zooniverseblog.files.wordpress.com/2020/12/image-2.png?w=841" alt="" class="wp-image-2942" srcset="https://zooniverseblog.files.wordpress.com/2020/12/image-2.png 841w, https://zooniverseblog.files.wordpress.com/2020/12/image-2.png?w=150 150w, https://zooniverseblog.files.wordpress.com/2020/12/image-2.png?w=300 300w, https://zooniverseblog.files.wordpress.com/2020/12/image-2.png?w=768 768w" sizes="(max-width: 841px) 100vw, 841px" /></a><figcaption>Spectrum confirming our candidate is a SN1a-91bg associated with a galaxy at redshift z=0.061 &#8211; light from an explosion that happened nearly a billion years ago.</figcaption></figure>



<p>Using only that supernova, a bit of maths on the back of an envelope and a few fairly shaking assumptions, we calculated that the Universe was 12.8 billion years old, about a billion short of the commonly accepted value. I wouldn&#8217;t throw out the careful systematic analysis of populations of supernova for this simple calculation &#8211; but we did get to announce to a bleary eyed comedian that the Universe might be (a little bit) younger than expected. </p>



<p>Just as I went on air a message from Mark Huber, the observer providing data from Hawai&#8217;i, confirmed a second supernova &#8211; this one a type II, an exploding massive star. It might even be of the same type as the famous 1987A which was spotted in a satellite galaxy of the Milky Way, the Large Magellanic Cloud. Trying to take this in, and convey what was happening quickly was bit much for my sleep-deprived brain but hopefully people realised we confirmed a second supernova! </p>



<p>More importantly, we&#8217;ve recorded the results of all of our discoveries in a Astronote published on the Transient Name Server website (the worldwide clearing house for such discoveries). You can read the result of a Supernova Hunters weekend <a href="https://wis-tns.weizmann.ac.il/astronotes/astronote/2020-255">here</a> &#8211; and rejoice in the fact that Robin Ince and some of the Cosmic Shambles team are now coauthors on a scientific publication! </p>



<p>I&#8217;ll post links to clips from the show when they&#8217;re available too, and if you fancy supernova hunting yourself there will be more data on the <a href="http://supernovahunters.org">supernovahunters.org</a> site soon! </p>



<p>Chris</p>



<p>PS Thanks a million to the Supernova Hunters volunteers, and to the team that made it happen &#8211; Brooke Simmons (Lancaster), Ken Smith (Belfast), Darryl Wright (Mayo Clinic), Coleman Krawczyk (Portsmouth) and Grant Miller and Belinda Nicholson (Oxford). Michael Fulton and Shubham Srivastav from QUB took the Liverpool Telescope observations, and Michael also led the publication of our AstroNote. </p>



<p>PPS This gives Robin Ince a Erdös Number of, I think, no higher than 5. His Bacon number (according to the <a href="https://podtail.com/en/podcast/the-infinite-monkey-cage/six-degrees/">Infinite Monkey Cage</a>) is no higher than 3, so this gives him a Bacon-Erdös number of no more than 15! More importantly, as he&#8217;s performed music on stage, he must have a Sabbath number, though finding out what it is requires further work &#8211; making him one of the rare number of individuals with EBS numbers. A suitable reward for 24 hours of effort. </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2930" class="share-twitter sd-button share-icon" href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2930" class="share-facebook sd-button share-icon" href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-36711287-2930-5fd8a80a5122c' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=36711287&amp;post_id=2930&amp;origin=zooniverseblog.wordpress.com&amp;obj_id=36711287-2930-5fd8a80a5122c&amp;domain=blog.zooniverse.org' data-name='like-post-frame-36711287-2930-5fd8a80a5122c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://blog.zooniverse.org/tag/supernova/" rel="tag">supernova</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://blog.zooniverse.org/2020/11/17/into-the-zooniverse-vol-ii-now-available/" rel="prev"><span class="meta-nav">Previous Post</span>Into the Zooniverse: Vol II now available!</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://blog.zooniverse.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="359b294d24" /><input type="hidden" name="_wp_http_referer" value="/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="747145334d" /></p>
<input type="hidden" name="genseq" value="1608034314" />
<input type="hidden" id="ak_js" name="ak_js" value="17"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/the_zooniverse'>Twitter</a></h1><ul class='tweets'>
			<li>
				We still need your help to discover supernovae today on Supernova Hunters as part of <a href='http://twitter.com/search?q=%23CosmicShamblesLIVE'>#CosmicShamblesLIVE</a>!

Get hunt… <a href="https://twitter.com/i/web/status/1337842513726615554"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/the_zooniverse/statuses/1337842513726615554" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/chrislintott'>chrislintott</a>: Right everyone - we&#039;ve got a @<a href='http://twitter.com/the_zooniverse'>the_zooniverse</a> NineLessons24 challenge for you - get yourselves over to <a href="https://t.co/PzVyxe…" rel="nofollow">https://t.co/PzVyxe…</a> 				<a href="http://twitter.com/the_zooniverse/statuses/1337837004587986955" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/vrooje'>vrooje</a>: Want to find out what @<a href='http://twitter.com/cosmicshambles'>cosmicshambles</a> <a href='http://twitter.com/search?q=%23NineLessons24'>#NineLessons24</a>  viewers have found so far with the @<a href='http://twitter.com/the_zooniverse'>the_zooniverse</a> supernova search? Tune… 				<a href="http://twitter.com/the_zooniverse/statuses/1337836938506727429" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/the_zooniverse"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @the_zooniverse</a></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://blog.zooniverse.org/2019/01/07/exoplanet-explorers-discoveries-the-habitable-zone-planet-k2-288bb/" class="bump-view" data-bump-view="tp">Exoplanet Explorers Discoveries - A Small Planet in the Habitable Zone</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/03/26/fulfilling-service-hour-requirements-through-zooniverse/" class="bump-view" data-bump-view="tp">Fulfilling Service Hour Requirements through Zooniverse</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/" class="bump-view" data-bump-view="tp" aria-current="page">supernova hunters and nine lessons for curious people</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/11/17/into-the-zooniverse-vol-ii-now-available/" class="bump-view" data-bump-view="tp">Into the Zooniverse: Vol II now available!</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2019/06/13/top-ten-tips-writing-a-great-zooniverse-tutorial/" class="bump-view" data-bump-view="tp">Top ten tips - writing a great Zooniverse tutorial</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2018/08/03/a-zooniverse-spin-out-company/" class="bump-view" data-bump-view="tp">A Zooniverse Spin-Out Company</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/03/18/zooniverse-remote-online-learning-resources/" class="bump-view" data-bump-view="tp">Zooniverse Remote / Online Learning resources</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2019/12/12/zooniverse-is-10-today/" class="bump-view" data-bump-view="tp">Zooniverse is 10 today!</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/11/10/fixed-cross-site-scripting-vulnerability-on-zoomapper-app/" class="bump-view" data-bump-view="tp">Fixed Cross-Site Scripting Vulnerability on Zoomapper App</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2018/11/06/adler-members-night-recap/" class="bump-view" data-bump-view="tp">Adler Members&#039; Night recap</a>					</li>
				</ul></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>
			<ul>
					<li class="cat-item cat-item-29192"><a href="https://blog.zooniverse.org/category/biomedical/">Biomedical</a>
</li>
	<li class="cat-item cat-item-27406573"><a href="https://blog.zooniverse.org/category/citizenscience/">CitizenScience</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://blog.zooniverse.org/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-272"><a href="https://blog.zooniverse.org/category/fun/">Fun</a>
</li>
	<li class="cat-item cat-item-35872"><a href="https://blog.zooniverse.org/category/new-features/">New Features</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://blog.zooniverse.org/category/news/">News</a>
</li>
	<li class="cat-item cat-item-41512"><a href="https://blog.zooniverse.org/category/results/">Results</a>
</li>
	<li class="cat-item cat-item-173"><a href="https://blog.zooniverse.org/category/science/">Science</a>
</li>
	<li class="cat-item cat-item-5849"><a href="https://blog.zooniverse.org/category/statistics/">Statistics</a>
</li>
	<li class="cat-item cat-item-546615562"><a href="https://blog.zooniverse.org/category/studying-the-zooniverse/">Studying the Zooniverse</a>
</li>
	<li class="cat-item cat-item-624"><a href="https://blog.zooniverse.org/category/technical/">Technical</a>
</li>
	<li class="cat-item cat-item-9026"><a href="https://blog.zooniverse.org/category/top-ten/">Top Ten</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://blog.zooniverse.org/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-33053734"><a href="https://blog.zooniverse.org/category/whos-who-in-the-zoo/">Who&#039;s who in the Zoo</a>
</li>
	<li class="cat-item cat-item-86217693"><a href="https://blog.zooniverse.org/category/zoo-planning/">Zoo Planning</a>
</li>
	<li class="cat-item cat-item-94145216"><a href="https://blog.zooniverse.org/category/zoo-roundup/">Zoo Roundup</a>
</li>
			</ul>

			</aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">The Zooniverse Blog. We&#039;re the world&#039;s largest and most successful citizen science platform and a collaboration between the University of Oxford, The Adler Planetarium, and friends</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://blog.zooniverse.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://blog.zooniverse.org/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/" aria-current="page">supernova hunters and nine lessons for curious people</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/11/17/into-the-zooniverse-vol-ii-now-available/">Into the Zooniverse: Vol II now available!</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/11/10/fixed-cross-site-scripting-vulnerability-on-zoomapper-app/">Fixed Cross-Site Scripting Vulnerability on Zoomapper App</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/11/09/news-from-the-etchiverse-our-first-results/">News from the Etchiverse &#8211; our first results!</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/11/06/zooniverse-mobile-app-release-v2-8-2/">Zooniverse Mobile App Release v2.8.2!</a>
									</li>
					</ul>

		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://blog.zooniverse.org/2020/12/'>December 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/11/'>November 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/10/'>October 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/07/'>July 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/06/'>June 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/05/'>May 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/03/'>March 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/01/'>January 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2019/12/'>December 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/11/'>November 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/10/'>October 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/09/'>September 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/08/'>August 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/07/'>July 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/06/'>June 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/05/'>May 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/04/'>April 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/03/'>March 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/02/'>February 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/01/'>January 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2018/12/'>December 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/11/'>November 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/10/'>October 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/08/'>August 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/07/'>July 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/06/'>June 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/05/'>May 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/04/'>April 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/03/'>March 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/02/'>February 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/01/'>January 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2017/12/'>December 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/11/'>November 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/10/'>October 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/09/'>September 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/06/'>June 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/05/'>May 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/04/'>April 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2016/11/'>November 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/10/'>October 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/09/'>September 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/05/'>May 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/04/'>April 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/02/'>February 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/01/'>January 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2015/12/'>December 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/10/'>October 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/09/'>September 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/08/'>August 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/07/'>July 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/06/'>June 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/05/'>May 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/04/'>April 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/03/'>March 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/02/'>February 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/01/'>January 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2014/10/'>October 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/09/'>September 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/08/'>August 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/07/'>July 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/06/'>June 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/04/'>April 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/03/'>March 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/02/'>February 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/01/'>January 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2013/12/'>December 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/11/'>November 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/10/'>October 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/09/'>September 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/08/'>August 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/07/'>July 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/06/'>June 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/05/'>May 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/04/'>April 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/03/'>March 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/02/'>February 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/01/'>January 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2012/12/'>December 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2012/09/'>September 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2012/08/'>August 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2012/01/'>January 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2011/12/'>December 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/11/'>November 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/10/'>October 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/07/'>July 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/05/'>May 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/04/'>April 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/03/'>March 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/02/'>February 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2010/12/'>December 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/11/'>November 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/10/'>October 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/08/'>August 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/06/'>June 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/05/'>May 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/04/'>April 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/03/'>March 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/02/'>February 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/01/'>January 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2009/12/'>December 2009</a></li>
	<li><a href='https://blog.zooniverse.org/2009/08/'>August 2009</a></li>
			</ul>

			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://blog.zooniverse.org/2020/12/'> December 2020 </option>
	<option value='https://blog.zooniverse.org/2020/11/'> November 2020 </option>
	<option value='https://blog.zooniverse.org/2020/10/'> October 2020 </option>
	<option value='https://blog.zooniverse.org/2020/07/'> July 2020 </option>
	<option value='https://blog.zooniverse.org/2020/06/'> June 2020 </option>
	<option value='https://blog.zooniverse.org/2020/05/'> May 2020 </option>
	<option value='https://blog.zooniverse.org/2020/03/'> March 2020 </option>
	<option value='https://blog.zooniverse.org/2020/01/'> January 2020 </option>
	<option value='https://blog.zooniverse.org/2019/12/'> December 2019 </option>
	<option value='https://blog.zooniverse.org/2019/11/'> November 2019 </option>
	<option value='https://blog.zooniverse.org/2019/10/'> October 2019 </option>
	<option value='https://blog.zooniverse.org/2019/09/'> September 2019 </option>
	<option value='https://blog.zooniverse.org/2019/08/'> August 2019 </option>
	<option value='https://blog.zooniverse.org/2019/07/'> July 2019 </option>
	<option value='https://blog.zooniverse.org/2019/06/'> June 2019 </option>
	<option value='https://blog.zooniverse.org/2019/05/'> May 2019 </option>
	<option value='https://blog.zooniverse.org/2019/04/'> April 2019 </option>
	<option value='https://blog.zooniverse.org/2019/03/'> March 2019 </option>
	<option value='https://blog.zooniverse.org/2019/02/'> February 2019 </option>
	<option value='https://blog.zooniverse.org/2019/01/'> January 2019 </option>
	<option value='https://blog.zooniverse.org/2018/12/'> December 2018 </option>
	<option value='https://blog.zooniverse.org/2018/11/'> November 2018 </option>
	<option value='https://blog.zooniverse.org/2018/10/'> October 2018 </option>
	<option value='https://blog.zooniverse.org/2018/08/'> August 2018 </option>
	<option value='https://blog.zooniverse.org/2018/07/'> July 2018 </option>
	<option value='https://blog.zooniverse.org/2018/06/'> June 2018 </option>
	<option value='https://blog.zooniverse.org/2018/05/'> May 2018 </option>
	<option value='https://blog.zooniverse.org/2018/04/'> April 2018 </option>
	<option value='https://blog.zooniverse.org/2018/03/'> March 2018 </option>
	<option value='https://blog.zooniverse.org/2018/02/'> February 2018 </option>
	<option value='https://blog.zooniverse.org/2018/01/'> January 2018 </option>
	<option value='https://blog.zooniverse.org/2017/12/'> December 2017 </option>
	<option value='https://blog.zooniverse.org/2017/11/'> November 2017 </option>
	<option value='https://blog.zooniverse.org/2017/10/'> October 2017 </option>
	<option value='https://blog.zooniverse.org/2017/09/'> September 2017 </option>
	<option value='https://blog.zooniverse.org/2017/06/'> June 2017 </option>
	<option value='https://blog.zooniverse.org/2017/05/'> May 2017 </option>
	<option value='https://blog.zooniverse.org/2017/04/'> April 2017 </option>
	<option value='https://blog.zooniverse.org/2016/11/'> November 2016 </option>
	<option value='https://blog.zooniverse.org/2016/10/'> October 2016 </option>
	<option value='https://blog.zooniverse.org/2016/09/'> September 2016 </option>
	<option value='https://blog.zooniverse.org/2016/05/'> May 2016 </option>
	<option value='https://blog.zooniverse.org/2016/04/'> April 2016 </option>
	<option value='https://blog.zooniverse.org/2016/02/'> February 2016 </option>
	<option value='https://blog.zooniverse.org/2016/01/'> January 2016 </option>
	<option value='https://blog.zooniverse.org/2015/12/'> December 2015 </option>
	<option value='https://blog.zooniverse.org/2015/10/'> October 2015 </option>
	<option value='https://blog.zooniverse.org/2015/09/'> September 2015 </option>
	<option value='https://blog.zooniverse.org/2015/08/'> August 2015 </option>
	<option value='https://blog.zooniverse.org/2015/07/'> July 2015 </option>
	<option value='https://blog.zooniverse.org/2015/06/'> June 2015 </option>
	<option value='https://blog.zooniverse.org/2015/05/'> May 2015 </option>
	<option value='https://blog.zooniverse.org/2015/04/'> April 2015 </option>
	<option value='https://blog.zooniverse.org/2015/03/'> March 2015 </option>
	<option value='https://blog.zooniverse.org/2015/02/'> February 2015 </option>
	<option value='https://blog.zooniverse.org/2015/01/'> January 2015 </option>
	<option value='https://blog.zooniverse.org/2014/10/'> October 2014 </option>
	<option value='https://blog.zooniverse.org/2014/09/'> September 2014 </option>
	<option value='https://blog.zooniverse.org/2014/08/'> August 2014 </option>
	<option value='https://blog.zooniverse.org/2014/07/'> July 2014 </option>
	<option value='https://blog.zooniverse.org/2014/06/'> June 2014 </option>
	<option value='https://blog.zooniverse.org/2014/04/'> April 2014 </option>
	<option value='https://blog.zooniverse.org/2014/03/'> March 2014 </option>
	<option value='https://blog.zooniverse.org/2014/02/'> February 2014 </option>
	<option value='https://blog.zooniverse.org/2014/01/'> January 2014 </option>
	<option value='https://blog.zooniverse.org/2013/12/'> December 2013 </option>
	<option value='https://blog.zooniverse.org/2013/11/'> November 2013 </option>
	<option value='https://blog.zooniverse.org/2013/10/'> October 2013 </option>
	<option value='https://blog.zooniverse.org/2013/09/'> September 2013 </option>
	<option value='https://blog.zooniverse.org/2013/08/'> August 2013 </option>
	<option value='https://blog.zooniverse.org/2013/07/'> July 2013 </option>
	<option value='https://blog.zooniverse.org/2013/06/'> June 2013 </option>
	<option value='https://blog.zooniverse.org/2013/05/'> May 2013 </option>
	<option value='https://blog.zooniverse.org/2013/04/'> April 2013 </option>
	<option value='https://blog.zooniverse.org/2013/03/'> March 2013 </option>
	<option value='https://blog.zooniverse.org/2013/02/'> February 2013 </option>
	<option value='https://blog.zooniverse.org/2013/01/'> January 2013 </option>
	<option value='https://blog.zooniverse.org/2012/12/'> December 2012 </option>
	<option value='https://blog.zooniverse.org/2012/09/'> September 2012 </option>
	<option value='https://blog.zooniverse.org/2012/08/'> August 2012 </option>
	<option value='https://blog.zooniverse.org/2012/01/'> January 2012 </option>
	<option value='https://blog.zooniverse.org/2011/12/'> December 2011 </option>
	<option value='https://blog.zooniverse.org/2011/11/'> November 2011 </option>
	<option value='https://blog.zooniverse.org/2011/10/'> October 2011 </option>
	<option value='https://blog.zooniverse.org/2011/07/'> July 2011 </option>
	<option value='https://blog.zooniverse.org/2011/05/'> May 2011 </option>
	<option value='https://blog.zooniverse.org/2011/04/'> April 2011 </option>
	<option value='https://blog.zooniverse.org/2011/03/'> March 2011 </option>
	<option value='https://blog.zooniverse.org/2011/02/'> February 2011 </option>
	<option value='https://blog.zooniverse.org/2010/12/'> December 2010 </option>
	<option value='https://blog.zooniverse.org/2010/11/'> November 2010 </option>
	<option value='https://blog.zooniverse.org/2010/10/'> October 2010 </option>
	<option value='https://blog.zooniverse.org/2010/08/'> August 2010 </option>
	<option value='https://blog.zooniverse.org/2010/06/'> June 2010 </option>
	<option value='https://blog.zooniverse.org/2010/05/'> May 2010 </option>
	<option value='https://blog.zooniverse.org/2010/04/'> April 2010 </option>
	<option value='https://blog.zooniverse.org/2010/03/'> March 2010 </option>
	<option value='https://blog.zooniverse.org/2010/02/'> February 2010 </option>
	<option value='https://blog.zooniverse.org/2010/01/'> January 2010 </option>
	<option value='https://blog.zooniverse.org/2009/12/'> December 2009 </option>
	<option value='https://blog.zooniverse.org/2009/08/'> August 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202051y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/zooniverseblog.wordpress.com\/public.api\/connect\/?action=request&domain=blog.zooniverse.org","logoutURL":"https:\/\/zooniverseblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=24ddb68d39","homeURL":"https:\/\/blog.zooniverse.org\/","postID":"2930","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="36711287" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blog.zooniverse.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Zooniverse" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d88552438" /><input type="hidden" name="_wp_http_referer" value="/2020/12/15/supernova-hunters-and-nine-lessons-for-curious-people/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blog.zooniverse.org\/2020\/12\/15\/supernova-hunters-and-nine-lessons-for-curious-people\/":2930};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/blog.zooniverse.org\/wp-admin\/admin-ajax.php","nonce":"122d6f7704","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zooniverseblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F12%2F15%2Fsupernova-hunters-and-nine-lessons-for-curious-people%2F","blog_id":"36711287","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=36711287&v=wpcom&tz=0&user_id=0&subd=zooniverseblog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkt1OwzAMhV+I1GOMcYV4FJQmbus2f4uTlfH0eBNFGmxFuXBkfz6JTwJzUiaGgqHAyGDxSAbTRzPyA1yXUuTikVn3eKM6Hirm03doKBwJ53+xEUvSZlIZmT7/qPqqkqs9BQZHEzJIU8VBB+sw/4YX0sTWRTMxbBtZYIkv5y5p5agfSht/BqRgXLUifoG8Fy25TnKnxlO4BZEXA9hFbdHeY7zmGPJdiWsTbsDLUGVAcRxSbaHMkjh1seaCGM4qXQ2mUAy84pu2oqpanc9XKphlp0oWy9eajM6xMjpYnmdJrB00EXss6qnZwLvMCl3MfoU/fybVOU0ZeNCZQr9EaXrzr4/7zctuu9vtn8cvcJv7vw=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36711287','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36711287','v':'wpcom','tz':'0','user_id':'0','post':'2930','subd':'zooniverseblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW0ucGRPZHlGOWxweX45Skx1W2QrWkNmUGtFdFZhcC9kZTF4PUZ+WURjU28sZy83WF9xcU5FclFUb3FOYiZnYkVGcz02R1U1WUUyKyZ4RVYmei4weEpTbnI4OCUuWCVpOVIxdSxVaEtVPz0wWyV0dkJLZz9DMTdBS29seWNfTi0wcF83Ly98Vy9zRGZbeDRzR1lIX2R0QyVfbUN1MXpfRndORzB8MFddR1prVWU2MnJQLW18cFtVZVFIcUxLcE1+dkZFUmY/b3FUd3V3V1krMlYmb3BbdmJZLnU='}]);
_stq.push([ 'clickTrackerInit', '36711287', '2930' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
