<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>NASA and Zooniverse Announce Partnership | Zooniverse</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://blog.zooniverse.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:b:latin,latin-ext","Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Karla",sans-serif;font-weight:700;font-style:normal}.wf-active body{font-family:"Karla",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not(.site-description){font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active th{font-weight:700;font-style:normal}.wf-active .entry-title{font-weight:700;font-style:normal}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//zooniverseblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Zooniverse &raquo; Feed" href="https://blog.zooniverse.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zooniverse &raquo; Comments Feed" href="https://blog.zooniverse.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zooniverse &raquo; NASA and Zooniverse Announce Partnership Comments Feed" href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylktFuwyAMRX9ohKZR2uZh2rdA8CgtBISN0vz9CEqrKquySnvDxufKvjYfA+v9QDAQd4kFm7QZkI+h946hMxamVVT1iB/8NRbBCgLFgkdaRVuYNVdAfgEKor+yEv0qv9fqlEMJUeefCPxUNdWOy2Ss4tL6gsso4sSRJgv/l6EzuHdkCvU0hJh8IqajUW93spKIgsyg8Q/8O1nL0BAwUGYGFld5fezapulONQ8RnEnugW4L9n7po672synKID2S7DX7tMvZzpx3QdBc4XJXAmz2cKAtbDRKQ76ZXLK8GcFtGylXKWUeD5Hdhyz7Kufz5T7rtmvbXXPYHy8/2GYVzw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--green: #24890d;
	--wp--preset--color--black: #000;
	--wp--preset--color--dark-gray: #2b2b2b;
	--wp--preset--color--medium-gray: #767676;
	--wp--preset--color--light-gray: #f5f5f5;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9ztEKwjAMheEXMoYyHN6Iz7LVrFbaJjQpZW/vFEG92V3+wAcHu4DnYlQM7U6ZFKXNaH17rAu3akQFvSqqrYmgi+d83PqAPzI3kNRCLIo93gKZorGAsNoH7pFADIn9ZJHLX8CSplj3aKU5cdjO8N74zRe65os7uWF0ZzcOjycvo1em?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jFEOgjAMQC9kmUgm8mE8C0JZStZtbivE2zsT8IMPkyZNm/eeWgOQG6yMmNRc5iUY39uq5nRS/wBgMrHPWDG5HR68y+jyl2X/JIsgCWNvyq+EJn/kWCBYMeSSimhLbITgUz5cR2tXJrEWEmUEHCmTM1tM1W2nm6a71SpEZBL+qQvhWnIPvte60/rcXC/t/AFzqmDS'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zooniverseblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Zooniverse: A Quick starter guide for research teams' href='https://blog.zooniverse.org/2020/06/24/the-zooniverse-a-quick-starter-guide-for-research-teams/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/" />
<link rel='shortlink' href='https://wp.me/p2u2hx-JU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F07%2F22%2Fnasa-and-zooniverse-announce-partnership%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F07%2F22%2Fnasa-and-zooniverse-announce-partnership%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NASA and Zooniverse Announce Partnership" />
<meta property="og:url" content="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/" />
<meta property="og:description" content="We&#8217;re very happy to announce a new partnership between NASA and our Zooniverse teams at the Adler Planetarium and the University of Minnesota. This new partnership advances and deepens our ex…" />
<meta property="article:published_time" content="2020-07-22T14:56:54+00:00" />
<meta property="article:modified_time" content="2020-07-22T14:56:54+00:00" />
<meta property="og:site_name" content="Zooniverse" />
<meta property="og:image" content="https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="237" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@the_zooniverse" />
<meta name="twitter:site" content="@the_zooniverse" />
<meta name="twitter:text:title" content="NASA and Zooniverse Announce Partnership" />
<meta name="twitter:image" content="https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://blog.zooniverse.org/?openidserver=1' />
<link rel='openid.delegate' href='https://blog.zooniverse.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blog.zooniverse.org/osd.xml" title="Zooniverse" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Zooniverse" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Zooniverse Blog. We&#039;re the world&#039;s largest and most successful citizen science platform and a collaboration between the University of Oxford, The Adler Planetarium, and friends" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://blog.zooniverse.org/feed/;icon-uri=https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="We&#039;re very happy to announce a new partnership between NASA and our Zooniverse teams at the Adler Planetarium and the University of Minnesota. This new partnership advances and deepens our existing relationship and efforts with NASA. Our team will work together with NASA to create new opportunities for the Zooniverse volunteer community to engage and&hellip;" />
		<style type="text/css" id="twentyfourteen-header-css">
				.site-title a {
			color: #ffffff;
		}
		</style>
		<link rel="amphtml" href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/amp/"><link rel="icon" href="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=32" sizes="32x32" />
<link rel="icon" href="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=180" />
<meta name="msapplication-TileImage" content="https://zooniverseblog.files.wordpress.com/2020/04/facebook-profile.png?w=270" />
</head>

<body class="post-template-default single single-post postid-2846 single-format-standard wp-embed-responsive customizer-styles-applied group-blog header-image footer-widgets singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://blog.zooniverse.org/" rel="home">
			<img src="https://zooniverseblog.files.wordpress.com/2020/04/cropped-download.png" width="1260" height="240" alt="Zooniverse">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://blog.zooniverse.org/" rel="home">Zooniverse</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://blog.zooniverse.org/category/education/">Education</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://blog.zooniverse.org/category/fun/">Fun</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a href="https://blog.zooniverse.org/category/news/">News</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://blog.zooniverse.org/category/science/">Science</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://blog.zooniverse.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-2846" class="post-2846 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=672&amp;h=372&amp;crop=1 672w, https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=150&amp;h=83&amp;crop=1 150w, https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=300&amp;h=166&amp;crop=1 300w, https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=768&amp;h=425&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="2847" data-permalink="https://blog.zooniverse.org/zoo-nasa/" data-orig-file="https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoo-NASA" data-image-description="" data-medium-file="https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=300" data-large-file="https://zooniverseblog.files.wordpress.com/2020/07/zoo-nasa.png?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://blog.zooniverse.org/category/news/" rel="category tag">News</a></span>
		</div>
			<h1 class="entry-title">NASA and Zooniverse Announce Partnership</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/" rel="bookmark"><time class="entry-date" datetime="2020-07-22T14:56:54+00:00">July 22, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://blog.zooniverse.org/author/therealzooniverse/" rel="author">The Zooniverse</a></span></span>			<span class="comments-link"><a href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/#respond">Leave a comment</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>We&#8217;re very happy to <a href="https://www.adlerplanetarium.org/wp-content/uploads/NASA_Zooniverse-Press-Release.pdf" target="_blank" rel="noreferrer noopener">announce</a> a new partnership between NASA and our Zooniverse teams at the Adler Planetarium and the University of Minnesota. This new partnership advances and deepens our existing relationship and efforts with NASA. Our team will work together with NASA to create new opportunities for the Zooniverse volunteer community to engage and participate in projects that span the wide range of NASA’s science divisions: astrophysics, heliophysics, planetary science, and earth science.</p>



<p>This new NASA grant will enable new projects as well as provide support for our developers to maintain our research-enabling platform. This support is very welcome, and will help us share our platform with a growing number of scientists who want to unlock data from NASA’s missions, centers, and projects. We&#8217;re really looking forward to building and launching these new projects, but don’t worry &#8212; nothing else will change. The platform will still be a welcome home to a wide range of research and projects.</p>



<p>It&#8217;s been more than a decade now since the Zooniverse launched, and it&#8217;s exciting to have reached the point where the Zooniverse platform, research teams, and AMAZING community of volunteers are consistently recognized as valuable contributors and collaborators in research.  The Zooniverse team is excited for this partnership and for the future ahead &#8212; here’s to lots more adventures to come!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2846" class="share-twitter sd-button share-icon" href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2846" class="share-facebook sd-button share-icon" href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-36711287-2846-5f19e1f0baef1' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=36711287&amp;post_id=2846&amp;origin=zooniverseblog.wordpress.com&amp;obj_id=36711287-2846-5f19e1f0baef1&amp;domain=blog.zooniverse.org' data-name='like-post-frame-36711287-2846-5f19e1f0baef1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://blog.zooniverse.org/2020/06/24/the-zooniverse-a-quick-starter-guide-for-research-teams/" rel="prev"><span class="meta-nav">Previous Post</span>The Zooniverse: A Quick starter guide for research teams</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/22/nasa-and-zooniverse-announce-partnership/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://blog.zooniverse.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a956f4ca94" /><input type="hidden" name="_wp_http_referer" value="/2020/07/22/nasa-and-zooniverse-announce-partnership/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2e2e3fb28" /></p>
<input type="hidden" name="genseq" value="1595531760" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/the_zooniverse'>Twitter</a></h1><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/AdlerPlanet'>AdlerPlanet</a>: ⭐️Stellar News Alert⭐️  <a href='http://twitter.com/search?q=%23CitizenScience'>#CitizenScience</a> <a href='http://twitter.com/search?q=%23Space'>#Space</a>

Adler @<a href='http://twitter.com/the_zooniverse'>the_zooniverse</a> is partnering up with @<a href='http://twitter.com/NASA'>NASA</a>! 👏 <a href='http://twitter.com/search?q=%23Zooniverse'>#Zooniverse</a> teams at… 				<a href="http://twitter.com/the_zooniverse/statuses/1286092369977278475" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Our collaborators on the @<a href='http://twitter.com/ReinforceEU'>ReinforceEU</a> project are creating citizen science projects focused on participatory design… <a href="https://twitter.com/i/web/status/1285971222765936640"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/the_zooniverse/statuses/1285971222765936640" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/UMNCSE'>UMNCSE</a>: <a href='http://twitter.com/search?q=%23UMN'>#UMN</a> is partnering with NASA and Chicago’s Adler Planetarium to advance citizen science. Read more at <a href="http://z.umn.edu/zooniversepartnership"> z.umn.edu/zooniversepart…</a>.… 				<a href="http://twitter.com/the_zooniverse/statuses/1285934354108157952" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/the_zooniverse"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @the_zooniverse</a></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/" class="bump-view" data-bump-view="tp" aria-current="page">NASA and Zooniverse Announce Partnership</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/03/26/fulfilling-service-hour-requirements-through-zooniverse/" class="bump-view" data-bump-view="tp">Fulfilling Service Hour Requirements through Zooniverse</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/06/24/the-zooniverse-a-quick-starter-guide-for-research-teams/" class="bump-view" data-bump-view="tp">The Zooniverse: A Quick starter guide for research teams</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2020/03/18/zooniverse-remote-online-learning-resources/" class="bump-view" data-bump-view="tp">Zooniverse Remote / Online Learning resources</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2015/07/08/introducing-the-planet-hunters-educators-guide/" class="bump-view" data-bump-view="tp">Introducing the Planet Hunters Educators Guide</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2015/04/29/floating-forests-teaching-young-children-about-kelp/" class="bump-view" data-bump-view="tp">Floating Forests:  Teaching Young Children About Kelp</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2014/02/19/snapshot-serengeti-brings-authentic-research-into-undergraduate-courses/" class="bump-view" data-bump-view="tp">Snapshot Serengeti Brings Authentic Research into Undergraduate Courses</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2014/03/18/cosmic-curves-investigating-gravitational-lensing-at-the-adler-planetarium/" class="bump-view" data-bump-view="tp">Cosmic Curves: Investigating Gravitational Lensing at the Adler Planetarium</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2015/06/29/a-whole-new-zooniverse/" class="bump-view" data-bump-view="tp">A whole new Zooniverse</a>					</li>
								<li>
					<a href="https://blog.zooniverse.org/2013/08/13/zooniverse-github-and-the-future/" class="bump-view" data-bump-view="tp">Zooniverse, GitHub and the future</a>					</li>
				</ul></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
				<li class="cat-item cat-item-29192"><a href="https://blog.zooniverse.org/category/biomedical/">Biomedical</a>
</li>
	<li class="cat-item cat-item-27406573"><a href="https://blog.zooniverse.org/category/citizenscience/">CitizenScience</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://blog.zooniverse.org/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-272"><a href="https://blog.zooniverse.org/category/fun/">Fun</a>
</li>
	<li class="cat-item cat-item-35872"><a href="https://blog.zooniverse.org/category/new-features/">New Features</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://blog.zooniverse.org/category/news/">News</a>
</li>
	<li class="cat-item cat-item-41512"><a href="https://blog.zooniverse.org/category/results/">Results</a>
</li>
	<li class="cat-item cat-item-173"><a href="https://blog.zooniverse.org/category/science/">Science</a>
</li>
	<li class="cat-item cat-item-5849"><a href="https://blog.zooniverse.org/category/statistics/">Statistics</a>
</li>
	<li class="cat-item cat-item-546615562"><a href="https://blog.zooniverse.org/category/studying-the-zooniverse/">Studying the Zooniverse</a>
</li>
	<li class="cat-item cat-item-624"><a href="https://blog.zooniverse.org/category/technical/">Technical</a>
</li>
	<li class="cat-item cat-item-9026"><a href="https://blog.zooniverse.org/category/top-ten/">Top Ten</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://blog.zooniverse.org/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-33053734"><a href="https://blog.zooniverse.org/category/whos-who-in-the-zoo/">Who&#039;s who in the Zoo</a>
</li>
	<li class="cat-item cat-item-86217693"><a href="https://blog.zooniverse.org/category/zoo-planning/">Zoo Planning</a>
</li>
	<li class="cat-item cat-item-94145216"><a href="https://blog.zooniverse.org/category/zoo-roundup/">Zoo Roundup</a>
</li>
		</ul>
			</aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">The Zooniverse Blog. We&#039;re the world&#039;s largest and most successful citizen science platform and a collaboration between the University of Oxford, The Adler Planetarium, and friends</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://blog.zooniverse.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://blog.zooniverse.org/2020/07/22/nasa-and-zooniverse-announce-partnership/" aria-current="page">NASA and Zooniverse Announce Partnership</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/06/24/the-zooniverse-a-quick-starter-guide-for-research-teams/">The Zooniverse: A Quick starter guide for research teams</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/06/19/caesar-subject-rule-effect-vulnerability-report/">Caesar Subject Rule Effect Vulnerability Report</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/05/14/superwasp-variable-stars-update/">SuperWASP Variable Stars &#8211; Update</a>
									</li>
											<li>
					<a href="https://blog.zooniverse.org/2020/05/01/fun-with-zoom/">Fun with Zoom</a>
									</li>
					</ul>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://blog.zooniverse.org/2020/07/'>July 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/06/'>June 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/05/'>May 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/03/'>March 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2020/01/'>January 2020</a></li>
	<li><a href='https://blog.zooniverse.org/2019/12/'>December 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/11/'>November 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/10/'>October 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/09/'>September 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/08/'>August 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/07/'>July 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/06/'>June 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/05/'>May 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/04/'>April 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/03/'>March 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/02/'>February 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2019/01/'>January 2019</a></li>
	<li><a href='https://blog.zooniverse.org/2018/12/'>December 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/11/'>November 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/10/'>October 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/08/'>August 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/07/'>July 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/06/'>June 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/05/'>May 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/04/'>April 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/03/'>March 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/02/'>February 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2018/01/'>January 2018</a></li>
	<li><a href='https://blog.zooniverse.org/2017/12/'>December 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/11/'>November 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/10/'>October 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/09/'>September 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/06/'>June 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/05/'>May 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2017/04/'>April 2017</a></li>
	<li><a href='https://blog.zooniverse.org/2016/11/'>November 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/10/'>October 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/09/'>September 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/05/'>May 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/04/'>April 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/02/'>February 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2016/01/'>January 2016</a></li>
	<li><a href='https://blog.zooniverse.org/2015/12/'>December 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/10/'>October 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/09/'>September 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/08/'>August 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/07/'>July 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/06/'>June 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/05/'>May 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/04/'>April 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/03/'>March 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/02/'>February 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2015/01/'>January 2015</a></li>
	<li><a href='https://blog.zooniverse.org/2014/10/'>October 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/09/'>September 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/08/'>August 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/07/'>July 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/06/'>June 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/04/'>April 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/03/'>March 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/02/'>February 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2014/01/'>January 2014</a></li>
	<li><a href='https://blog.zooniverse.org/2013/12/'>December 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/11/'>November 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/10/'>October 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/09/'>September 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/08/'>August 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/07/'>July 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/06/'>June 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/05/'>May 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/04/'>April 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/03/'>March 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/02/'>February 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2013/01/'>January 2013</a></li>
	<li><a href='https://blog.zooniverse.org/2012/12/'>December 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2012/09/'>September 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2012/08/'>August 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2012/01/'>January 2012</a></li>
	<li><a href='https://blog.zooniverse.org/2011/12/'>December 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/11/'>November 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/10/'>October 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/07/'>July 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/05/'>May 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/04/'>April 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/03/'>March 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2011/02/'>February 2011</a></li>
	<li><a href='https://blog.zooniverse.org/2010/12/'>December 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/11/'>November 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/10/'>October 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/08/'>August 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/06/'>June 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/05/'>May 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/04/'>April 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/03/'>March 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/02/'>February 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2010/01/'>January 2010</a></li>
	<li><a href='https://blog.zooniverse.org/2009/12/'>December 2009</a></li>
	<li><a href='https://blog.zooniverse.org/2009/08/'>August 2009</a></li>
		</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://blog.zooniverse.org/2020/07/'> July 2020 </option>
	<option value='https://blog.zooniverse.org/2020/06/'> June 2020 </option>
	<option value='https://blog.zooniverse.org/2020/05/'> May 2020 </option>
	<option value='https://blog.zooniverse.org/2020/03/'> March 2020 </option>
	<option value='https://blog.zooniverse.org/2020/01/'> January 2020 </option>
	<option value='https://blog.zooniverse.org/2019/12/'> December 2019 </option>
	<option value='https://blog.zooniverse.org/2019/11/'> November 2019 </option>
	<option value='https://blog.zooniverse.org/2019/10/'> October 2019 </option>
	<option value='https://blog.zooniverse.org/2019/09/'> September 2019 </option>
	<option value='https://blog.zooniverse.org/2019/08/'> August 2019 </option>
	<option value='https://blog.zooniverse.org/2019/07/'> July 2019 </option>
	<option value='https://blog.zooniverse.org/2019/06/'> June 2019 </option>
	<option value='https://blog.zooniverse.org/2019/05/'> May 2019 </option>
	<option value='https://blog.zooniverse.org/2019/04/'> April 2019 </option>
	<option value='https://blog.zooniverse.org/2019/03/'> March 2019 </option>
	<option value='https://blog.zooniverse.org/2019/02/'> February 2019 </option>
	<option value='https://blog.zooniverse.org/2019/01/'> January 2019 </option>
	<option value='https://blog.zooniverse.org/2018/12/'> December 2018 </option>
	<option value='https://blog.zooniverse.org/2018/11/'> November 2018 </option>
	<option value='https://blog.zooniverse.org/2018/10/'> October 2018 </option>
	<option value='https://blog.zooniverse.org/2018/08/'> August 2018 </option>
	<option value='https://blog.zooniverse.org/2018/07/'> July 2018 </option>
	<option value='https://blog.zooniverse.org/2018/06/'> June 2018 </option>
	<option value='https://blog.zooniverse.org/2018/05/'> May 2018 </option>
	<option value='https://blog.zooniverse.org/2018/04/'> April 2018 </option>
	<option value='https://blog.zooniverse.org/2018/03/'> March 2018 </option>
	<option value='https://blog.zooniverse.org/2018/02/'> February 2018 </option>
	<option value='https://blog.zooniverse.org/2018/01/'> January 2018 </option>
	<option value='https://blog.zooniverse.org/2017/12/'> December 2017 </option>
	<option value='https://blog.zooniverse.org/2017/11/'> November 2017 </option>
	<option value='https://blog.zooniverse.org/2017/10/'> October 2017 </option>
	<option value='https://blog.zooniverse.org/2017/09/'> September 2017 </option>
	<option value='https://blog.zooniverse.org/2017/06/'> June 2017 </option>
	<option value='https://blog.zooniverse.org/2017/05/'> May 2017 </option>
	<option value='https://blog.zooniverse.org/2017/04/'> April 2017 </option>
	<option value='https://blog.zooniverse.org/2016/11/'> November 2016 </option>
	<option value='https://blog.zooniverse.org/2016/10/'> October 2016 </option>
	<option value='https://blog.zooniverse.org/2016/09/'> September 2016 </option>
	<option value='https://blog.zooniverse.org/2016/05/'> May 2016 </option>
	<option value='https://blog.zooniverse.org/2016/04/'> April 2016 </option>
	<option value='https://blog.zooniverse.org/2016/02/'> February 2016 </option>
	<option value='https://blog.zooniverse.org/2016/01/'> January 2016 </option>
	<option value='https://blog.zooniverse.org/2015/12/'> December 2015 </option>
	<option value='https://blog.zooniverse.org/2015/10/'> October 2015 </option>
	<option value='https://blog.zooniverse.org/2015/09/'> September 2015 </option>
	<option value='https://blog.zooniverse.org/2015/08/'> August 2015 </option>
	<option value='https://blog.zooniverse.org/2015/07/'> July 2015 </option>
	<option value='https://blog.zooniverse.org/2015/06/'> June 2015 </option>
	<option value='https://blog.zooniverse.org/2015/05/'> May 2015 </option>
	<option value='https://blog.zooniverse.org/2015/04/'> April 2015 </option>
	<option value='https://blog.zooniverse.org/2015/03/'> March 2015 </option>
	<option value='https://blog.zooniverse.org/2015/02/'> February 2015 </option>
	<option value='https://blog.zooniverse.org/2015/01/'> January 2015 </option>
	<option value='https://blog.zooniverse.org/2014/10/'> October 2014 </option>
	<option value='https://blog.zooniverse.org/2014/09/'> September 2014 </option>
	<option value='https://blog.zooniverse.org/2014/08/'> August 2014 </option>
	<option value='https://blog.zooniverse.org/2014/07/'> July 2014 </option>
	<option value='https://blog.zooniverse.org/2014/06/'> June 2014 </option>
	<option value='https://blog.zooniverse.org/2014/04/'> April 2014 </option>
	<option value='https://blog.zooniverse.org/2014/03/'> March 2014 </option>
	<option value='https://blog.zooniverse.org/2014/02/'> February 2014 </option>
	<option value='https://blog.zooniverse.org/2014/01/'> January 2014 </option>
	<option value='https://blog.zooniverse.org/2013/12/'> December 2013 </option>
	<option value='https://blog.zooniverse.org/2013/11/'> November 2013 </option>
	<option value='https://blog.zooniverse.org/2013/10/'> October 2013 </option>
	<option value='https://blog.zooniverse.org/2013/09/'> September 2013 </option>
	<option value='https://blog.zooniverse.org/2013/08/'> August 2013 </option>
	<option value='https://blog.zooniverse.org/2013/07/'> July 2013 </option>
	<option value='https://blog.zooniverse.org/2013/06/'> June 2013 </option>
	<option value='https://blog.zooniverse.org/2013/05/'> May 2013 </option>
	<option value='https://blog.zooniverse.org/2013/04/'> April 2013 </option>
	<option value='https://blog.zooniverse.org/2013/03/'> March 2013 </option>
	<option value='https://blog.zooniverse.org/2013/02/'> February 2013 </option>
	<option value='https://blog.zooniverse.org/2013/01/'> January 2013 </option>
	<option value='https://blog.zooniverse.org/2012/12/'> December 2012 </option>
	<option value='https://blog.zooniverse.org/2012/09/'> September 2012 </option>
	<option value='https://blog.zooniverse.org/2012/08/'> August 2012 </option>
	<option value='https://blog.zooniverse.org/2012/01/'> January 2012 </option>
	<option value='https://blog.zooniverse.org/2011/12/'> December 2011 </option>
	<option value='https://blog.zooniverse.org/2011/11/'> November 2011 </option>
	<option value='https://blog.zooniverse.org/2011/10/'> October 2011 </option>
	<option value='https://blog.zooniverse.org/2011/07/'> July 2011 </option>
	<option value='https://blog.zooniverse.org/2011/05/'> May 2011 </option>
	<option value='https://blog.zooniverse.org/2011/04/'> April 2011 </option>
	<option value='https://blog.zooniverse.org/2011/03/'> March 2011 </option>
	<option value='https://blog.zooniverse.org/2011/02/'> February 2011 </option>
	<option value='https://blog.zooniverse.org/2010/12/'> December 2010 </option>
	<option value='https://blog.zooniverse.org/2010/11/'> November 2010 </option>
	<option value='https://blog.zooniverse.org/2010/10/'> October 2010 </option>
	<option value='https://blog.zooniverse.org/2010/08/'> August 2010 </option>
	<option value='https://blog.zooniverse.org/2010/06/'> June 2010 </option>
	<option value='https://blog.zooniverse.org/2010/05/'> May 2010 </option>
	<option value='https://blog.zooniverse.org/2010/04/'> April 2010 </option>
	<option value='https://blog.zooniverse.org/2010/03/'> March 2010 </option>
	<option value='https://blog.zooniverse.org/2010/02/'> February 2010 </option>
	<option value='https://blog.zooniverse.org/2010/01/'> January 2010 </option>
	<option value='https://blog.zooniverse.org/2009/12/'> December 2009 </option>
	<option value='https://blog.zooniverse.org/2009/08/'> August 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202030y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/zooniverseblog.wordpress.com\/public.api\/connect\/?action=request&domain=blog.zooniverse.org","logoutURL":"https:\/\/zooniverseblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=c19815c786","homeURL":"https:\/\/blog.zooniverse.org\/","postID":"2846","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blog.zooniverse.org\/2020\/07\/22\/nasa-and-zooniverse-announce-partnership\/":2846};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var actionbardata = {"siteID":"36711287","siteName":"Zooniverse","siteURL":"https:\/\/blog.zooniverse.org","icon":"<img alt='' src='https:\/\/zooniverseblog.files.wordpress.com\/2020\/04\/facebook-profile.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F07%2F22%2Fnasa-and-zooniverse-announce-partnership%2F&signup_flow=account&domain=blog.zooniverse.org","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/blog.zooniverse.org\/wp-admin\/admin-ajax.php","nonce":"08e5358ffb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"037afe9b8a\" \/>","referer":"https:\/\/blog.zooniverse.org\/2020\/07\/22\/nasa-and-zooniverse-announce-partnership\/","canFollow":"1","feedID":"4545360","statusMessage":"","customizeLink":"https:\/\/zooniverseblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fzooniverseblog.wordpress.com%2F2020%2F07%2F22%2Fnasa-and-zooniverse-announce-partnership%2F","postID":"2846","shortlink":"https:\/\/wp.me\/p2u2hx-JU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blog.zooniverse.org\/2846","statsLink":"https:\/\/wordpress.com\/stats\/post\/2846\/blog.zooniverse.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Fourteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 46,529 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.zooniverse.org%2F2020%2F07%2F22%2Fnasa-and-zooniverse-announce-partnership%2F&signup_flow=account&domain=blog.zooniverse.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttOwzAM/SHSdIw98ID4FJSlbus2N+ykpXw9LmKTJroinmz5XOJjRc9J2RgyhKwH1g1MaCF9VAM/6FsoRc4emE0HG+jwXoCWn1JhmBDmP2kD5GTsqAgYP3+5+qKSKx0G1g5HYC2iAr0JjQO6kDFYVxoBxdxG70UodsktlcewRUIvAdhF00Bzj+MNx0B3LW5DbJAvCXIPcjGdylnnWQZLGwtlgLC6tCXYjDHwTm7TiKs6G1pXykDSqTgBEa6rXGf/dMgkR9999nuxVXTt9tgjsoesjlWt3+ROuo3kd/jrR1KtM0iae0MYuksV0at/OZyeT8en+lA/Dl9FmPs+'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36711287','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36711287','v':'wpcom','tz':'0','user_id':'0','post':'2846','subd':'zooniverseblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW0ucGRPZHlGOWxweX45Skx1W2QrWkNmUGtFdFZhcC9kZTF4PUZ+WURjU28sZy83WF9xcU5FclFUb3F5eCYwbVZzMiZua3xiTWl4dFU/T0hNYisydVddLiVaZm5LZm5qakZILX4rJWZ+UmtPWGplNnEwdnZCR3BxJkt5ZHJtUExGLnljTVRiS3N5cGlqflM0bERvSFdpaH5LaVl4VXxpOHlXNHZULFFmcklQUy1jS3ktWTVHUXUwQ2lDbmwsVThyaHBlRE5reDVQJmNvcDdLLHJ0dXw1bjlWejNZbC4z'}]);
_stq.push([ 'clickTrackerInit', '36711287', '2846' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
